X

Atemio 700 zeigt den Menübereich verpixelt an

Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge
  • unwichtig
    Neuer Benutzer
    • 16.02.2010
    • 23

    Atemio 700 zeigt den Menübereich verpixelt an

    Hallo,
    ich habe einen Atemo700 geschenkt bekommen, welcher Titan drauf hatte. Soweit ließ sich das Gerät booten und starten inkl. Bild/Ton. Sobald man die Menüführung per Fernbedienung öffnet, wie z.B. Kanalliste/Fav etc. ist alles total unleserlich heißt verpixelt. Man kann absolut nichts erkennen. Ich habe daraufhin die neuste Titan version installiert mit dem gleichen Resultat.

    Vielleicht hat jemand eine Idee wie man das fixen kann.
    Danke im voraus.
  • andy-1
    Administrator
    • 08.06.2007
    • 39948

    #2
    welche Auflösung nutzt du zb 1080i

    dann mal 720p stellen

    Kommentar

    • unwichtig
      Neuer Benutzer
      • 16.02.2010
      • 23

      #3
      Es ist 1080...allerdings sehe ich halt leider nichts im menü....

      Kommentar

      • andy-1
        Administrator
        • 08.06.2007
        • 39948

        #4
        1080i 50Hz oder 1080i oder gibt es da 1080p was eigendlich nicht sein darf....

        vielleicht ist dort ein Parameter defekt und macht nicht was es soll.

        Kommentar

        • unwichtig
          Neuer Benutzer
          • 16.02.2010
          • 23

          #5
          meinst du es ist ein reines Einstellungsproblem beim Atemio? Lassen sich diese Einstellungen auch per Webinterface machen?

          Kommentar

          • andy-1
            Administrator
            • 08.06.2007
            • 39948

            #6
            Sicher da ist eine Fernbedienung drin und du kannst es damit machen..

            Sceeshort zu Kontrolle mal ein Bildchin

            Kommentar

            Atemio 700 zeigt den Menübereich verpixelt an

            Einklappen
            Lädt...
            X