X

[gelöst]Beide Kartenschächte def.??

Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge
  • hape33
    Erfahrene Benutzer
    • 04.12.2012
    • 172

    [gelöst]Beide Kartenschächte def.??

    Hallo,
    bei mir gehen von der einen Minute auf der anderen Minute die HD+ und Sky V14 in den Schächten
    nicht mehr.(Image 1.66 )
    Ci -Module laufen mit den Karten,aber immer nur einzeln.
    Neues Image 1.67 nachträglich drauf per Online..... USB dauert zu lange,man bekommt keine Rückmeldung.Warum???
    Auch weiss ich nicht welche Softcam-Version,habe die oscam 10627 MNT,gib es eine neue ??
    Können die Schächte defekt sein ? Es Funktioniert auch einzeln nicht...also nur eine Karte oben oder unten.

    Danke
  • GOst4711
    .....
    • 01.01.2008
    • 19451

    #2
    Zu den Oscam Versionen und so weiter kann ich nichts sagen, aber das beide Schächte mit einem malö kaputt gehen kann schon sein. Die werden doch meines wissens von der Hardware aus gemeinsam angesteuert.
    Ich würde aber trotzdem erstmal weiter testen ob es nich doch am OSCAM liegt. Werden denn dort im Protokoll die Schächte erkannt?

    GOst4711

    Kommentar

    • hape33
      Erfahrene Benutzer
      • 04.12.2012
      • 172

      #3
      Zitat von GOst4711 Beitrag anzeigen
      Zu den Oscam Versionen und so weiter kann ich nichts sagen, aber das beide Schächte mit einem malö kaputt gehen kann schon sein. Die werden doch meines wissens von der Hardware aus gemeinsam angesteuert.
      Ich würde aber trotzdem erstmal weiter testen ob es nich doch am OSCAM liegt. Werden denn dort im Protokoll die Schächte erkannt?

      GOst4711
      wo kann ich das finden

      Kommentar

      • hape33
        Erfahrene Benutzer
        • 04.12.2012
        • 172

        #4
        hab es,System /Kartenleser/Einschub 1
        Einschub 2
        er findet beide Karten

        Kommentar

        • hape33
          Erfahrene Benutzer
          • 04.12.2012
          • 172

          #5
          habe meinen HD 7600 angeschlossen...beide Karten laufen.

          Kommentar

          • caliban
            Ehren VIP
            • 17.01.2011
            • 5013

            #6
            Wenn USB Flash nie aufhört, dann liegt es am Loader 3.47, mach den 3.46 drauf und alles ist gut

            Kommentar

            • caliban
              Ehren VIP
              • 17.01.2011
              • 5013

              #7
              und hier lesen ...

              Kommentar

              • hape33
                Erfahrene Benutzer
                • 04.12.2012
                • 172

                #8
                bin auf 3.46 zurück.....es laufen beide Karten wieder.

                Bei Aufnahmen habe ich jetzt DiGi Klötze

                Kommentar

                [gelöst]Beide Kartenschächte def.??

                Einklappen
                Lädt...
                X